yctn

Members
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About yctn

  • Rank
    Junior Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. when i try to run cod4x i get this error. ./cod4_lnxded: ./libgcc_s.so.1: version `GCC_4.2.0' not found (required by ./libstdc++.so.6) what could this be?
  2. yctn

    Discord?

    Hello, i run a GSP we have several customers running cod4x my linux and cod4 and linux knowledge is pretty decent. but i reguarly tun into cod4x related issues. would it not be a good idea to run a discord server where we could hang out? proberly some issues can be solved quicker over chat then over the forum? it also makes it a bit easyer to share knowledge and help each other.