Sign in to follow this  
wkuzma

reply to posts

Recommended Posts

i tried to reply to 2 post today and neither went through- is there a problem with the software or is it only happening to me?

the post was in

Forums Mods & Scripts Questions & Requests Nickname

Edited by wkuzma

Share this post


Link to post
Share on other sites
4 minutes ago, wkuzma said:

i tried to reply to 2 post today and neither went through- is there a problem with the software or is it only happening to me?

Did you get an error code?

Me and @dpj were discussing this and I was going to debug it on my side.

Its random as fuck. And annoying XD 

Share this post


Link to post
Share on other sites
2 minutes ago, Koaja said:

Did you get an error code?

Me and @dpj were discussing this and I was going to debug it on my side.

Its random as fuck. And annoying XD 

no error code just went back to message I was replying to

what I tried to reply to was Forums Mods & Scripts Questions & Requests Nickname

Edited by wkuzma

Share this post


Link to post
Share on other sites

The forum itself has few errors... I get some when adding code to private messages or sometimes when using links in posts or just random shit annoying errors. xDDDDDDD

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this